problema

Secção onde podem colocar dúvidas e bugs deste programa
Responder
Mensagem
Autor
Américo
Utilizador
Mensagens: 2
Registado: quarta mar 28, 2007 9:26 pm

problema

#1 Mensagem por Américo » quarta mar 28, 2007 9:29 pm

Boas!

encontrei este software maravilhoso , mas tenho um problema o trafnet diz que tenho 4.7 Gb feitos mas o site da clix diz que tem 9 gigas e tal, como saber qual é que tem o erro?
Obrigado..

BlueEagle
Utilizador
Mensagens: 64
Registado: domingo jun 05, 2005 6:01 pm
Localização: Fim do mundo
Contacto:

#2 Mensagem por BlueEagle » quinta mar 29, 2007 5:47 pm

Verifica se nas opções colocaste os dias correctos, acho que a clix não contabiliza de dia 1 a dia 30.
J.S. Portfolio » http://www.joao-simoes.net
ForgePT » http://www.forgept.info
Avi2Iso » http://www.avi2iso.info
Mulher Moderna » mulhermoderna.blogs.sapo.pt
Biblioteca de Artigos - Artigos em Português » Biblioteca de Artigos

hoakerk.
Utilizador
Mensagens: 26
Registado: segunda jan 01, 2007 8:40 pm
Localização: Braga

#3 Mensagem por hoakerk. » sexta mar 30, 2007 7:48 am

se nao alteraram, é do dia 10 à 9 do proximo mês.
hoakerk.

Américo
Utilizador
Mensagens: 2
Registado: quarta mar 28, 2007 9:26 pm

#4 Mensagem por Américo » sexta mar 30, 2007 7:48 pm

nas opçoes do trafnet? so da pa por o username a pass o limite de tráfego e mais duas opçoes que nada têm haver com o assunto.

Avatar do Utilizador
Guardião
Programador
Mensagens: 970
Registado: quinta out 28, 2004 11:00 pm
Contacto:

#5 Mensagem por Guardião » sexta abr 06, 2007 5:28 pm

Deves ter escolhido o ISP errado, na barra de tarefas clica no icon do programa e selecciona "Alterar de ISP".

Responder

Quem está ligado:

Utilizadores neste fórum: Nenhum utilizador registado e 1 visitante